M1a problème technique

Outillage, composants, technique, etc.

Modérateur: Equipe

M1a problème technique

Messagepar regi » 29 Juin 2020 09:46

Bonjour à tous

j ai un M1a Springfield en 7 08, je recharge avec des 1915 n140
2,55g.
le problème , sur une session de tir de 20 cartouches , j en ai plusieurs
qui ne s éjectent pas.
je suis obligé de relancer manuellement...l arme est bien entretenue, ..
si vous avez quelques solutions..
sportivement
rg
regi
Membre Confirmé
Membre Confirmé
 
Messages: 104
Images: 0
Inscription: 18 Aoû 2015 21:35
Localisation: 04000

Re: M1a problème technique

Messagepar jeanpg73 » 29 Juin 2020 13:19

Bonjour,

Je ne sais pas comment tu tiens ton M1A mais vérifie que tes doigts sous le fût ne viennent pas toucher l'oprod de ton arme.
Cela m'arrivait tout au début sans savoir d'ou venait le problème.
Il suffit de pas grand chose pour freiner l'oprod et engendrer ce type d'incident.

Jp
jeanpg73
Membre Vétéran
Membre Vétéran
 
Messages: 1248
Inscription: 24 Fév 2011 11:33
Localisation: briancon

Re: M1a problème technique

Messagepar regi » 29 Juin 2020 16:46

ok merci effectivement on ne sait jamais..je ferai attention concernant ce détail au tir. :bravo:
regi
Membre Confirmé
Membre Confirmé
 
Messages: 104
Images: 0
Inscription: 18 Aoû 2015 21:35
Localisation: 04000

Re: M1a problème technique

Messagepar KCR » 29 Juin 2020 18:04

regi a écrit:Bonjour à tous

j ai un M1a Springfield en 7 08, je recharge avec des 1915 n140
2,55g.
le problème , sur une session de tir de 20 cartouches , j en ai plusieurs
qui ne s éjectent pas.
je suis obligé de relancer manuellement...l arme est bien entretenue, ..
si vous avez quelques solutions..
sportivement
rg

Hello regi , 2,55g de quoi ?
Image
KCR
Membre Confirmé
Membre Confirmé
 
Messages: 189
Inscription: 12 Jan 2016 21:37
Localisation: 13

Re: M1a problème technique

Messagepar Cantius » 29 Juin 2020 18:06

KCR a écrit:
regi a écrit:Bonjour à tous

j ai un M1a Springfield en 7 08, je recharge avec des 1915 n140
2,55g.
le problème , sur une session de tir de 20 cartouches , j en ai plusieurs
qui ne s éjectent pas.
je suis obligé de relancer manuellement...l arme est bien entretenue, ..
si vous avez quelques solutions..
sportivement
rg

Hello regi , 2,55g de quoi ?


De N140....
En congés du 1er au 23 août, la boutique sera fermée du 8 au 23 août.
Avatar de l’utilisateur
Cantius
Membre Vétéran
Membre Vétéran
 
Messages: 54878
Images: 117
Inscription: 27 Fév 2004 00:03
Localisation: Alsace (67) / Rastatt (D)

Re: M1a problème technique

Messagepar bren10 » 29 Juin 2020 19:13

Le frottement contre l'oprod est une cause de dispersion connue, mais de là à provoquer des enrayages?

bren10
bren10
Membre Vétéran
Membre Vétéran
 
Messages: 4369
Inscription: 01 Mar 2005 19:11
Localisation: FRANCE

Re: M1a problème technique

Messagepar regi » 29 Juin 2020 21:36

Bonsoir je confirme de n140
regi
Membre Confirmé
Membre Confirmé
 
Messages: 104
Images: 0
Inscription: 18 Aoû 2015 21:35
Localisation: 04000

Re: M1a problème technique

Messagepar regi » 29 Juin 2020 21:43

Je peux encore monter un peu en rechargement, peut être que ma charge est trop faible...?
regi
Membre Confirmé
Membre Confirmé
 
Messages: 104
Images: 0
Inscription: 18 Aoû 2015 21:35
Localisation: 04000

Re: M1a problème technique

Messagepar phh » 29 Juin 2020 22:15

Bonsoir.

Non, 2,55 grammes de N140 ça suffit. Je tourne à 2,39 grammes de N150 pour la même balle et à encore moins avec un M-1A en .308W et ça cycle. On ne résout pas un problème mécanique en augmentant la charge.

Première question : est-ce qu'il a un jour bien fonctionné ?

Ensuite :

Le bouchon du cylindre est-il serré ? Le trou d'emprunt de gaz est-il propre ? Le trou d'emprunt de gaz est-il bien aligné ? Le piston est-il libre (on doit l'entendre quand on penche le fusil culasse ouverte) ? La valve est bien en position "ouverte" ? On peut condamner l'emprunt de gaz en tournant la vis sur le côté gauche de 1/4 de tour. L'oprod est-il libre (test à faire sans ressort récupérateur en penchant le fusil) ? Est-il bien graissé ?

Dernière question : ne s'éjectent pas que veux tu dire par là ? Pas du tout ? La culasse ne s'ouvre pas ? Quelle est ton protocole de rechargement ? recalibrage intégral ? Quels étuis utilises-tu ? 7mm08 d'origine ? .308W reformés ? Ca le fait avec des manufacturées ?
Image
Avatar de l’utilisateur
phh
Membre Vétéran
Membre Vétéran
 
Messages: 2018
Images: 54
Inscription: 27 Avr 2003 19:22
Localisation: Pas-de-Calais

Re: M1a problème technique

Messagepar jeanpg73 » 29 Juin 2020 22:47

bren10 a écrit:Le frottement contre l'oprod est une cause de dispersion connue, mais de là à provoquer des enrayages?

bren10


Ah cela je te le confirme bien tant j'ai recherché la cause.
On est pas sur un système à piston genre sig 540 par exemple.
Le petit piston vient donner un élan à l'oprod, il n''y a pas de poussée constante des gaz sur un piston durant tout le cycle de recul de la culasse, et donc si il y un frottement juste après l'élan donné, on freine très vite le recul de l'oprod.
Ma prise en main et la mauvaise position du bout de mes doigts suffisaient à le ralentir. Fini la belle et régulière éjection 2m devant moi à 2 heures.
Pour info mon rechargement : 2,52 grammes de SP 9 derrière une nosler 168 gr hpbt et une amorce rws 5341.

Jp
jeanpg73
Membre Vétéran
Membre Vétéran
 
Messages: 1248
Inscription: 24 Fév 2011 11:33
Localisation: briancon

Re: M1a problème technique

Messagepar regi » 29 Juin 2020 23:52

ok merci à vous, je vais faire le tour de la question avec tout ceci..
regi
Membre Confirmé
Membre Confirmé
 
Messages: 104
Images: 0
Inscription: 18 Aoû 2015 21:35
Localisation: 04000

Re: M1a problème technique

Messagepar regi » 29 Juin 2020 23:58

pour les étuis je prends des étuis neufs en 7 08.
le piston est bien libre.Et je vais refaire les vérifications pour l emprunt des gaz,
l oprod.
recalibrage intégral,je n ai pas testé avec des manufac..
regi
Membre Confirmé
Membre Confirmé
 
Messages: 104
Images: 0
Inscription: 18 Aoû 2015 21:35
Localisation: 04000

Re: M1a problème technique

Messagepar regi » 30 Juin 2020 00:02

Concernant l éjection sur une série de 10, j ai été obligé de réarmer 3 munitions(et du coup avec éjection de la douille tirée).les 7 autres pas de problème.
regi
Membre Confirmé
Membre Confirmé
 
Messages: 104
Images: 0
Inscription: 18 Aoû 2015 21:35
Localisation: 04000

Re: M1a problème technique

Messagepar jeanpg73 » 30 Juin 2020 08:12

jeanpg73 a écrit:
bren10 a écrit:Le frottement contre l'oprod est une cause de dispersion connue, mais de là à provoquer des enrayages?

bren10


Ah cela je te le confirme bien tant j'ai recherché la cause.
On est pas sur un système à piston genre sig 540 par exemple.
Le petit piston vient donner un élan à l'oprod, il n''y a pas de poussée constante des gaz sur un piston durant tout le cycle de recul de la culasse, et donc si il y un frottement juste après l'élan donné, on freine très vite le recul de l'oprod.
Ma prise en main et la mauvaise position du bout de mes doigts suffisaient à le ralentir. Fini la belle et régulière éjection 2m devant moi à 2 heures.
Pour info mon rechargement : 2,52 grammes de SP 9 derrière une nosler 168 gr hpbt et une amorce rws 5341.

Jp


Je n'avais pas précisé mais mes données de rechargement sont pour mon arme qui est en 308 et non 7.08

Jp
jeanpg73
Membre Vétéran
Membre Vétéran
 
Messages: 1248
Inscription: 24 Fév 2011 11:33
Localisation: briancon

Re: M1a problème technique

Messagepar regi » 30 Juin 2020 08:17

ok merci je vais creuser le problème...nouveau test cet aprèm au stand..
regi
Membre Confirmé
Membre Confirmé
 
Messages: 104
Images: 0
Inscription: 18 Aoû 2015 21:35
Localisation: 04000

Suivante

Retourner vers Rechargement, entretien, balistique (Armes rayées)

Qui est en ligne

Utilisateurs parcourant ce forum: 10+1 et 7 invités